Oracle FAQ Your Portal to the Oracle Knowledge Grid
HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US
 

Home -> Community -> Usenet -> c.d.o.tools -> Installation of Oracle Advanced Security

Installation of Oracle Advanced Security

From: <amelnikov_at_lins-m.ru>
Date: 16 Apr 2007 08:54:55 -0700
Message-ID: <1176738895.553359.138180@n59g2000hsh.googlegroups.com>


The version of Oracle database which I use is 10.2.0 with a patch version 10.2.0.3.0.
The problem is that Oracle Net Manager can't see Oracle Advanced Security installed on my machine - Oracle Advanced Security options are not displayed as the options of local profile in Net Manager. However Universal Installer displays Oracle Advanced Security 10.2.0.1.0 with a patch of 10.2.0.3.0 in the list of installed products. I tried to reinstall it, but everything stills the same. Received on Mon Apr 16 2007 - 10:54:55 CDT

Original text of this message

HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US