Home » RDBMS Server » Enterprise Manager
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  How frequently ALERT METRICS are collected/refreshed
By: anwarmhscomsa on Tue, 05 October 2010
6 3562 Sun, 17 October 2010 01:57
By: babuknb
  Help to recover database.
By: amit.sonar on Mon, 27 September 2010
9 1114 Sat, 16 October 2010 13:24
By: Michel Cadot
  Error regarding the Enterprise Manager during Installation
ORACLE 10.2.0
By: dkdms2124 on Fri, 15 October 2010
1 1701 Fri, 15 October 2010 05:53
By: dkdms2124
  Error in creating Enterprise manager repository
Suse 9, Oracle 10.2.0.1
By: ora_2007 on Mon, 09 March 2009
25 13396 Wed, 13 October 2010 21:59
By: chuanshangyue
  Need help with OEM
win 2008 SP2, oracle 10.2.0.4
By: ultgnp on Tue, 12 October 2010
0 6555 Tue, 12 October 2010 09:02
By: ultgnp
  What privileges are needed to run ASH-reports?
OEM 11g, RDBMS 10.2.0.3, HPUX
By: hristo on Tue, 12 October 2010
3 8533 Tue, 12 October 2010 07:33
By: Michel Cadot
  Kill Session
11gr2
By: malhi on Fri, 24 September 2010
2 2496 Fri, 24 September 2010 04:57
By: malhi
  emca is not working
oracle 11g centos
By: oravijay on Wed, 22 September 2010
1 5066 Wed, 22 September 2010 06:13
By: Michel Cadot
  Oracle Enterprise manager is not running
oracle 11.2.0 redhat linux 5.4
By: oravijay on Sun, 14 March 2010
6 12595 Wed, 22 September 2010 03:16
By: oravijay
  OEM11g Management Agent communication Errors with OMS
OMR-Oracle 11g Release 2, OEM GC 11g R1, Platform -RHEL5.4 64Bit, Target-Oracle 10g RAC
By: dbanukesh on Wed, 15 September 2010
0 21804 Wed, 15 September 2010 09:47
By: dbanukesh
  Using OEM for Backup
Oracle 9i.2, Windows.
By: muktha_22 on Sat, 11 September 2010
0 6045 Sat, 11 September 2010 05:19
By: muktha_22
  Connect Enterprise Manager
By: natashamachado on Fri, 10 September 2010
3 1102 Fri, 10 September 2010 09:23
By: BlackSwan
  Cannot create EM on oracle 11gR2
By: sailesh on Fri, 03 September 2010
17 8425 Thu, 09 September 2010 02:32
By: sailesh
  Enterprise manager console for 11g
By: kalpataru on Sun, 05 September 2010
8 10587 Wed, 08 September 2010 10:51
By: ramsaym1
  OEM11g Management Agent deploy errors on Oracle 10g R2 4 node RAC
Grid Server- 11g R2 Database, Grid 11g R1 OS-RHEL5.4 X64, Target - Oracle 10g RAC (4 node) on Oracle Enterprise Linux4.6 X64
By: dbanukesh on Mon, 06 September 2010
2 3312 Tue, 07 September 2010 10:26
By: dbanukesh
  Configure Gmail id in Enterprise manager for notification
10R2
By: pradeep2002gs on Wed, 25 August 2010
1 2961 Fri, 27 August 2010 13:53
By: BlackSwan
  Configure Enterprise manager in windows 2003 server
windows 2003 server,10.0.2.4
By: sekar52 on Sat, 21 August 2010
1 2313 Mon, 23 August 2010 12:46
By: LKBrwn_DBA
  Configuring Grid alerts for two different groups based on Database Enveronment
OMS 10.2.0.5 database 10.2.0.4 RHEL-5
By: kumar.joy on Thu, 12 August 2010
2 1909 Fri, 20 August 2010 03:44
By: aliano
  Install Oracle snmp agent
oracle 11g, OS-Linux
By: nadvi on Tue, 22 June 2010
10 4037 Thu, 19 August 2010 00:27
By: Berny
  EM Login Problem
10g 10.2.0.3.0 Win XP
By: zulfiqaralimemon on Tue, 17 August 2010
0 6139 Tue, 17 August 2010 02:21
By: zulfiqaralimemon
  database control url is null
11g , windows server 2003
By: sweetkhaliq on Thu, 12 August 2010
4 3241 Tue, 17 August 2010 01:40
By: sweetkhaliq
  Cannot fully import data pump
By: mescotty on Thu, 12 August 2010
5 2031 Fri, 13 August 2010 13:31
By: mescotty
  Changed sysman password, now emctl start oms fails, please help!
By: ngillmore on Wed, 19 July 2006
2 9447 Tue, 03 August 2010 11:13
By: dbanukesh
  How to extract MGMT_JOB info
OEM 10g / 11g
By: paul_hallam on Mon, 02 August 2010
5 3364 Tue, 03 August 2010 10:12
By: LKBrwn_DBA
  too many core.xxx files generated by grid control agent at AGENT_HOME/<HOST>_<SID>/sysma
Grid agent 10.2.0.5 RedHat EL 5.5
By: deejay on Mon, 02 August 2010
1 2723 Mon, 02 August 2010 16:35
By: BlackSwan
  Grid - Populating Target in the Host
Oracle 10g - RAC, AIX
By: prashanthgs on Sat, 31 July 2010
1 5077 Sat, 31 July 2010 14:56
By: BlackSwan
  How to recreate this file: emd.properties for EMCTL
Oracle 10g, 10.2.0.4.0, Solaris 10
By: reym21 on Mon, 19 July 2010
16 14972 Fri, 23 July 2010 04:13
By: reym21
icon14.gif Oracle 11g R2 on RHEL- 5 (Enterprise Manager not running)
Oracle 11g R2 on RHEL- 5
By: dkdms2124 on Fri, 23 July 2010
7 3305 Fri, 23 July 2010 02:37
By: dkdms2124
  Multiple DBConsole service not up and running on server reboot....
By: HelpDBA on Thu, 22 July 2010
0 8171 Thu, 22 July 2010 06:08
By: HelpDBA
  Installation of Application Management Pack 3 Failed
Application Management Pack 3, Oracle Linux Ent. 5.3
By: xhyrruz on Tue, 06 July 2010
1 1996 Wed, 14 July 2010 15:42
By: LKBrwn_DBA
  EM NO STARTS
oracle 10g win xp
By: zulfiqaralimemon on Tue, 06 July 2010
1 899 Fri, 09 July 2010 19:33
By: ebrian
  EM doesn't upload data
oracle 10g, Suse Linux 10.2
By: behi on Thu, 01 July 2010
3 2053 Tue, 06 July 2010 06:01
By: behi
  EM Port for Second DB
Oracle 11g OS: Windows Server 2008 64-bit
By: THADC on Fri, 02 July 2010
3 1337 Fri, 02 July 2010 10:16
By: Michel Cadot
  em backup gives: ORA-20446: The owner of the job is not registered ORA-06512: at "SYSMAN.MGMT_J
11.2.0.1.0 ob Centos 5.5
By: wingnut on Wed, 30 June 2010
3 6018 Thu, 01 July 2010 13:03
By: Mahesh Rajendran
  Grid Control Database Instances always down
OEMGC 10.2.0.5.0 on WinServ2K3R2 32-bit
By: chrisk on Fri, 11 June 2010
1 4624 Fri, 25 June 2010 10:40
By: chrisk
  Problem with emctl start up
By: sandeepmanne on Thu, 24 June 2010
8 2641 Fri, 25 June 2010 02:11
By: sandeepmanne
  How to change password here?
By: sandeepmanne on Thu, 24 June 2010
2 1437 Thu, 24 June 2010 19:43
By: sandeepmanne
  looks for software inventory utility to find my database installs
By: Kevin Meade on Fri, 18 June 2010
2 933 Tue, 22 June 2010 09:34
By: LKBrwn_DBA
  DBCA shows No Agents Found
Oracle 11g, 11.2.0.1, 2008 R2 64-bit
By: bscholl on Tue, 08 June 2010
3 1889 Mon, 14 June 2010 11:02
By: bscholl
  Unable to bring up OEM when using different pfile
Oracle 10g, RHEL 4.0
By: jxh461 on Sat, 05 June 2010
24 4244 Tue, 08 June 2010 16:06
By: jxh461
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Tue Jul 29 03:43:46 CDT 2014

Total time taken to generate the page: 0.13222 seconds