Home » RDBMS Server » Enterprise Manager
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  How to use em2go mobile OEM application
Oracle
By: bas5364 on Wed, 18 March 2009
0 5072 Wed, 18 March 2009 03:37
By: bas5364
  OracleDBConsoleorcl cannot start in this local computer
By: lai@cua.edu on Wed, 04 April 2007
4 14737 Sat, 14 March 2009 08:16
By: narahari
  How to Install Grid Control?
Oracle 10.2.0.4 Windows 2003 server.
By: srini_thiru on Fri, 06 March 2009
4 3392 Fri, 06 March 2009 06:41
By: srini_thiru
  Oracle Enterprise Manager: Assign column privilegs
10g
By: roithi on Thu, 05 March 2009
4 1140 Thu, 05 March 2009 04:16
By: babuknb
  Tablespace Report
Oracle 10g Rel2, Linux AS4
By: rsreddy28 on Mon, 02 March 2009
4 5049 Mon, 02 March 2009 12:48
By: Michel Cadot
  EM console in oracle 10g (10.2.0.3.0)
By: vags76 on Mon, 09 February 2009
2 1832 Sat, 28 February 2009 00:08
By: vivekv_dba
  Computer name changed and unable to open em in oracle 10g
oracle 10g patched to 10.2.0.3
By: vags76 on Thu, 26 February 2009
1 3328 Thu, 26 February 2009 06:32
By: Michel Cadot
  OEM 11g
OEM 11g ENTERPRISE MANAGER IS NOT RUNNING
By: manoj12 on Wed, 05 November 2008
3 14268 Thu, 26 February 2009 04:31
By: babuknb
  unable to open em console on RHEL5
RHEL5
By: sekharsomu on Thu, 26 February 2009
1 2026 Thu, 26 February 2009 04:29
By: babuknb
  enterprise manager is not running
By: hira on Thu, 30 October 2008
4 3515 Wed, 25 February 2009 00:37
By: hira
  Enterprise Manager is not able to connect to the database instance
oracle 10g
By: ora_2007 on Mon, 23 February 2009
3 10413 Mon, 23 February 2009 12:41
By: babuknb
  Fail to start Oracle 10g EM console
By: bizzco on Sun, 11 December 2005
6 23505 Sat, 21 February 2009 12:42
By: intel102002
  OEM metrics missing
By: jrmtl on Fri, 20 February 2009
0 4965 Fri, 20 February 2009 13:02
By: jrmtl
  Create enterprise manager repository
oracle 10g
By: ora_2007 on Thu, 19 February 2009
2 2422 Thu, 19 February 2009 04:29
By: babuknb
  EM Configured Backup JOB Problem
Oracle 10g (10.2.0.1.0),Windows Server 2003, 64 bit
By: rizimazhar on Wed, 18 February 2009
2 7366 Wed, 18 February 2009 23:50
By: rizimazhar
  EM Related Alerts
By: casttree on Wed, 18 February 2009
0 4775 Wed, 18 February 2009 13:18
By: casttree
  Unable to start dbconsole
Oracle, 10.2.0 ,Windows
By: summupv on Wed, 18 February 2009
0 5698 Wed, 18 February 2009 09:13
By: summupv
  How can I find current values of client SQLNET.ORA?
Oracle client 10.2.0.1
By: dba4bank on Tue, 13 January 2009
17 7173 Wed, 18 February 2009 00:31
By: dba4bank
  Cannot start OracleDBConsoleorcl
By: tnaabc on Sun, 15 February 2009
1 3401 Sun, 15 February 2009 11:09
By: BlackSwan
  10g Grid Control Report
Oracle 10g R2,Linux AS4
By: rsreddy28 on Wed, 11 February 2009
0 5574 Wed, 11 February 2009 23:57
By: rsreddy28
  How to port forward oracle 10gr EM database control locally?
10g Release 10.2.0.1.0, Red Hat Enterprise Linux Server release 4
By: kytemanaic on Sun, 08 February 2009
1 3633 Mon, 09 February 2009 02:05
By: Frank Naude
  Metric Baseline
Oracle Enterprise Edition 10.2.0.2, AIX 5.2
By: jcurti on Wed, 04 February 2009
1 1634 Thu, 05 February 2009 11:57
By: jcurti
  Grid Control Report
Oracle 10g R2,Linux AS4
By: rsreddy28 on Thu, 05 February 2009
0 3880 Thu, 05 February 2009 05:53
By: rsreddy28
  Cannot open Enterprise Manager (merged 3)
By: oracle_me on Wed, 04 February 2009
4 3111 Thu, 05 February 2009 01:10
By: oracle_me
  Jobs Scheduling and Chains
Oracle 10 g
By: james.steven on Thu, 29 January 2009
1 1314 Sat, 31 January 2009 12:39
By: babuknb
  OUI-10133 error on install
OEM Grid (10.2.0.3, I believe), Linux
By: mlgoins on Thu, 17 January 2008
1 7029 Thu, 29 January 2009 23:14
By: mukharam
  Can't login OEM
Oracle 10g
By: lionHeart on Tue, 27 January 2009
1 2231 Wed, 28 January 2009 07:30
By: babuknb
  Cannot login to EM 11G
Window 2003 server
By: nyiko.t on Mon, 26 January 2009
4 3501 Tue, 27 January 2009 04:24
By: nyiko.t
icon4.gif Install enterprise manager in Windows Vista
Enterprise manager Grid 10g
By: cidmidovic on Mon, 26 January 2009
1 2719 Mon, 26 January 2009 05:13
By: ebrian
  RemoteOperationException: ERROR: Wrong password for user (merged)
By: ramoradba on Tue, 20 January 2009
5 2747 Tue, 20 January 2009 05:35
By: ramoradba
  Verify connection by client
oracle 9.0 windowServer 2003
By: azhar masood on Mon, 19 January 2009
0 3715 Mon, 19 January 2009 22:27
By: azhar masood
  Problem in Oracle Management Server of 9i
ORACLE 9i
By: Adore on Sat, 17 January 2009
1 1880 Sat, 17 January 2009 13:03
By: BlackSwan
icon5.gif EM on one server points to another server instead its own
Win2k3, Oracle 1.0.2.0.1.0
By: Joptroot on Thu, 15 January 2009
0 5337 Thu, 15 January 2009 07:37
By: Joptroot
  Agent and Grid Control: Error creating aq agent
10.2.0.2.0
By: syang2008 on Tue, 13 January 2009
1 10880 Tue, 13 January 2009 12:08
By: Mahesh Rajendran
  Statistics Oracle
Oracle 10g 10.2.0.1 RHEL5
By: marcossantos on Thu, 08 January 2009
9 1575 Tue, 13 January 2009 07:19
By: Michel Cadot
  Problems to configure destinations in EM Grid Control
Oracle 10.2.0.3 / Solaris 10 / Solaris 9
By: Uwe on Fri, 09 January 2009
3 3136 Mon, 12 January 2009 08:31
By: Uwe
  RMAN jobs in Grid Control
By: toshidas2000 on Sat, 03 January 2009
2 2034 Sat, 03 January 2009 22:13
By: toshidas2000
  OEM Configuration - Agent
Oracle 10g, AIX
By: prashanthgs on Fri, 02 January 2009
1 3193 Fri, 02 January 2009 14:32
By: ebrian
  Using Oracle Data Masking Pack
Oracle Database 10g & OEM R2
By: chrysonite on Thu, 01 January 2009
0 6886 Thu, 01 January 2009 09:28
By: chrysonite
  Manually configure the Oracle 10g EM (emca -repos create)
Windows Vista Bussiness
By: ocp.suman on Sat, 27 December 2008
3 5403 Sat, 27 December 2008 04:15
By: Michel Cadot
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Mon Oct 20 22:19:28 CDT 2014

Total time taken to generate the page: 0.08597 seconds