Home » RDBMS Server » Enterprise Manager
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  Listener is down
10g winXP SP2
By: saeid on Sun, 25 April 2010
6 2533 Mon, 26 April 2010 20:08
By: BlackSwan
  OEM and privilege to see users' schemas
OEM, version 10.1.0.2.0 - Windows
By: irasgo on Mon, 19 April 2010
2 1473 Tue, 20 April 2010 08:19
By: irasgo
  OEM not starting
oracle 10g windows vista
By: nehaverma on Mon, 19 April 2010
1 1542 Tue, 20 April 2010 06:45
By: babuknb
  Debug Queries
By: janets20 on Wed, 14 April 2010
1 978 Thu, 15 April 2010 02:15
By: rahulvb
  Installing new agent on RAC servers - experience?
Agent 10.2.0.5, SLES 11 x64
By: hristo on Wed, 14 April 2010
0 6511 Wed, 14 April 2010 09:13
By: hristo
  EMCTL doesnt start
WINDOWS XP,ORACLE10G
By: sekharsomu on Fri, 02 April 2010
2 1376 Sat, 10 April 2010 08:02
By: babuknb
  User Defined Metrics
Oracle R2, 10.2.3, Windows 2003 SP2
By: jreece on Wed, 31 March 2010
3 2921 Wed, 31 March 2010 14:14
By: BlackSwan
  DBCA does not recognize database !
11g, Linux
By: rkl1 on Sun, 28 March 2010
3 3403 Sun, 28 March 2010 15:53
By: BlackSwan
icon5.gif Error: Java.lang.Exception: Exception in sending Request::null
Oracle 10.2, OS: Win XP
By: ziauldba on Fri, 26 March 2010
3 4381 Sat, 27 March 2010 12:22
By: BlackSwan
  Not allowing connection as SYS, but can connect as SYSTEM / Normal
ORA-28009: connection as SYS should be as SYSDBA or SYSOPER
By: playitsafe on Fri, 19 March 2010
1 2116 Thu, 25 March 2010 07:06
By: babuknb
  Getting java.lang.Exception: Exception in sending Request :: null Error
Oracle 10.2.0.1.0 Windows XP Professional
By: stg2010 on Thu, 18 March 2010
3 3961 Fri, 19 March 2010 17:47
By: BlackSwan
  OEM doesnot start properly....
Oracle 10g release 2
By: abhi_shakya on Wed, 20 January 2010
2 1808 Wed, 17 March 2010 00:30
By: jxh461
  not able to login into oracle 10g em grid
10.2.0.4
By: ankush_chawla on Fri, 12 March 2010
2 2645 Fri, 12 March 2010 03:10
By: ankush_chawla
  EM DBconsole not invoked through Internet explorer
red hat linux 5.4 oracle 11.2.0
By: oravijay on Thu, 11 March 2010
9 16513 Thu, 11 March 2010 23:20
By: oravijay
  How to see process in Oracle Enterprise Manager
By: salora on Wed, 20 January 2010
1 1586 Thu, 11 March 2010 12:07
By: oravijay
  Shared Memory Realm Does not Exist
By: Naveed Shahzad Memon on Mon, 03 January 2005
20 60337 Mon, 08 March 2010 02:18
By: itech
  custom query on EMREP SCHEMA
Enterprise Manager
By: greenscreen on Tue, 02 March 2010
0 7569 Tue, 02 March 2010 21:34
By: greenscreen
  EM console - Could not start the OracelDBConsoleSID service
Oracle 10g, Windows Server 2003
By: Apacer5 on Thu, 25 February 2010
1 2581 Thu, 25 February 2010 20:42
By: ramoradba
  Enterprise Manager Conosle Crash
By: sandrino82 on Wed, 24 February 2010
1 3080 Wed, 24 February 2010 14:54
By: babuknb
  start of OEM grid
oracle enterprise grid control 10.2.0.1, windows xp
By: goracle9 on Thu, 11 February 2010
1 1181 Mon, 22 February 2010 08:55
By: LKBrwn_DBA
  Backup Settings Cause Error
By: mxeeshan on Wed, 10 February 2010
3 3251 Thu, 11 February 2010 08:05
By: ramoradba
  config. Enterprice Manager Grid Control for all my dbs
oracle 10.2.0.1.0,Redhat Linux 4, oracle 10.2.0.1, windows
By: goracle9 on Mon, 08 February 2010
4 1455 Tue, 09 February 2010 06:40
By: goracle9
  open Oracle Enterprise Manager webpage failed with Secure Connection failed.
ORACLE 11gR1 , RedHat 5.0
By: tianhaoxi on Tue, 09 February 2010
0 9386 Tue, 09 February 2010 03:40
By: tianhaoxi
  Blank content instead of Database Performance and Activity
Oracle 10.2.0.5 Grid Control
By: svamgn on Thu, 04 February 2010
2 2548 Fri, 05 February 2010 05:11
By: Michel Cadot
  Oracle Enterprise Manager Communication Error
Grid Control 10.2.0.5, Grid Control setup on Windows VMWare, DBs on HP-UX
By: Ricky_1362002 on Tue, 02 February 2010
4 7212 Wed, 03 February 2010 15:52
By: Ricky_1362002
  Oracle Enterprise Manager NOT showing correct status
OEM 10.2.0.5, OEM on Windows Server, DBs on HP-UX
By: Ricky_1362002 on Tue, 02 February 2010
0 8223 Tue, 02 February 2010 10:40
By: Ricky_1362002
  OEM not showing Explain Plan
By: firefly on Mon, 01 February 2010
1 3652 Mon, 01 February 2010 13:24
By: LKBrwn_DBA
  Dump area getting increase
oracle 10.2.0.1.0,Redhat Linux 4.5 [Enterprise edition]
By: goracle9 on Sun, 31 January 2010
4 2083 Sun, 31 January 2010 02:26
By: ramoradba
  EM Configuration issue
oracle 10.2.0.1 enterprise edition, RedHat Linux 4.2
By: goracle9 on Mon, 25 January 2010
3 2600 Tue, 26 January 2010 08:01
By: LKBrwn_DBA
  oracle not available in oem
oracle 9 oracle9
By: kelder_h on Mon, 25 January 2010
0 6770 Mon, 25 January 2010 09:08
By: kelder_h
  Instance registered under old domain name
Enterprise Manager, 10g, Unix
By: bscholl on Wed, 20 January 2010
5 1712 Thu, 21 January 2010 15:54
By: bscholl
  configure OEM dbconsole for two database...
Oracle 10g release 2
By: abhi_shakya on Wed, 20 January 2010
1 2958 Thu, 21 January 2010 10:23
By: LKBrwn_DBA
  Jvm.dll file missing...!!!
Oracle 10g release 2
By: abhi_shakya on Thu, 21 January 2010
1 2939 Thu, 21 January 2010 09:20
By: BlackSwan
  how to install Java based EM for 10g R2 ?
Oracle 10g release 2
By: abhi_shakya on Wed, 20 January 2010
8 2319 Wed, 20 January 2010 23:05
By: ramoradba
  [Newbie]Using EM to tune execution plan for a query
10.2.0.4
By: summoner on Sun, 17 January 2010
0 6660 Sun, 17 January 2010 22:51
By: summoner
  how to install 10g oem db console on windows?
10.2.0.x on Windows XP
By: itasterix on Tue, 29 December 2009
2 1874 Thu, 14 January 2010 10:29
By: itasterix
  oracle EM seems too tough to configured !!!!
linux, Oracle 10.2.02
By: optimus on Wed, 13 January 2010
4 3743 Wed, 13 January 2010 23:53
By: BlackSwan
  IO Error occured
Oracle EM 11g
By: tjuiowa on Tue, 12 January 2010
2 3098 Wed, 13 January 2010 14:23
By: babuknb
  Error Installation EM Grid Control 10.2.0.1 on Sun
EM 10.2.0.1 (10.2.0.5), Oracle 10.2.0.4 DB, Solaris 10
By: Uwe on Thu, 07 January 2010
4 2869 Mon, 11 January 2010 01:43
By: Uwe
  Rebuild of database control problem
By: aughenbm on Wed, 08 March 2006
2 10641 Sun, 10 January 2010 20:11
By: achellstrom
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sun Apr 20 13:48:59 CDT 2014

Total time taken to generate the page: 0.09732 seconds