Home » Fusion Middleware & Colab Suite » Weblogic & Application Server
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  weblogic server 8.1 compatibility with 10g
By: rkl1 on Thu, 19 February 2009
0 1201 Thu, 19 February 2009 11:43
By: rkl1
  Oracle Reports Stop Working after Join the Server to the Domain !!!
By: moody_4u on Tue, 17 February 2009
0 1627 Tue, 17 February 2009 06:46
By: moody_4u
  calling webservices using PL/SQL
oracle 10g , OC4J server , Windows XP
By: saleem.sunkad on Sun, 15 February 2009
0 1352 Sun, 15 February 2009 23:38
By: saleem.sunkad
icon4.gif help oaf running exception java.lang.ClassCastException
jdeveloper9i ebs 11.5.10
By: sunweijie22 on Wed, 04 February 2009
1 2086 Sun, 08 February 2009 19:21
By: sunweijie22
  Removing partitioning & Weblogic 6.1
Weblogic 6.1 & Oracle 10
By: Felder on Sun, 08 February 2009
0 841 Sun, 08 February 2009 13:08
By: Felder
icon7.gif capturing details of the users accessing oracle application server
win 2003 server, oracle 11g, iAS 10g
By: wreyaz on Wed, 04 February 2009
1 974 Thu, 05 February 2009 18:47
By: andrew again
  when I mail report , I am geting error REP-50159
10g AS
By: jainarayan5484 on Wed, 04 February 2009
0 1303 Wed, 04 February 2009 04:18
By: jainarayan5484
  Automatic mail to email id at specific time
Application server 10g
By: jainarayan5484 on Wed, 04 February 2009
0 928 Wed, 04 February 2009 00:16
By: jainarayan5484
  REP-52251: Cannot get output of job ID
Oracle Forms & Reports,10g,Linux
By: Shevnan on Mon, 02 February 2009
0 3528 Mon, 02 February 2009 00:19
By: Shevnan
  BLANK PAGE @ HTTP://server.domain.com:1810
ORACLE 9IAS
By: manningda on Fri, 30 January 2009
0 1174 Fri, 30 January 2009 16:16
By: manningda
  FRM-92050 Unable to connect to Server at port :9000
sun solaris.oracle form server 6i,database 7.3
By: shahnirav86 on Sat, 24 January 2009
0 2952 Sat, 24 January 2009 23:14
By: shahnirav86
  How to find exact version of the 10gAS
10gAS, 10.1.2, 10.1.3, Solaris 10
By: vmdba on Wed, 21 January 2009
0 1946 Wed, 21 January 2009 13:49
By: vmdba
  dis51pr: error while loading shared libraries: libpthread.so.0: cannot open shared object file
Oracle 10g R2 on Linux R5 GA
By: hpnx9030 on Mon, 11 February 2008
1 6805 Wed, 21 January 2009 10:28
By: juanc.erazo
icon14.gif Http 500: Internal Server Error with OC4J
10g AS, IBM AIX, JDK 1.4
By: rc_ashish on Wed, 21 January 2009
0 3768 Wed, 21 January 2009 04:41
By: rc_ashish
  Oracle IAS giving this error in Java console
Database 10g ,application server 10g Java build 1.6.0_10-b33
By: mudabbir on Sun, 18 January 2009
0 3694 Sun, 18 January 2009 13:42
By: mudabbir
  Devloper suite 10g application not working on clinet windows vista.
server: linux redhat 4.0 version :Ds 10g(rel-2) client : win vista
By: ganesh_jadhav0509 on Fri, 16 January 2009
0 826 Fri, 16 January 2009 06:53
By: ganesh_jadhav0509
  process frmweb
oracle apps R12,Linux
By: pooja_g on Tue, 22 January 2008
1 5819 Mon, 12 January 2009 15:54
By: aprajit
  OID: Authentication for DB and AS
OracleAS 10.1.2
By: dlwixon on Thu, 11 December 2008
1 1826 Thu, 08 January 2009 16:49
By: dlwixon
  REP-501 error
10.1.2.0.2 froms and reports services on Windows 2000 with SP2
By: rajesh.vvk on Sat, 03 January 2009
2 3979 Tue, 06 January 2009 04:20
By: rajesh.vvk
  pls help, Oracle 10gAS installation on Solaris 10
By: mubeenmd on Tue, 18 September 2007
6 2979 Tue, 06 January 2009 03:50
By: pmlanier
  OPMN Services Problem in Windows 2003
AS10g,10,Windows 2003
By: sirfkashif on Wed, 31 December 2008
0 2070 Wed, 31 December 2008 23:03
By: sirfkashif
  Webutil_file_transfer
Oracle forms 10gR2
By: rahshar on Tue, 30 December 2008
0 2206 Tue, 30 December 2008 23:26
By: rahshar
  forms and reports
10g
By: dirish on Sun, 28 December 2008
1 1220 Sun, 28 December 2008 08:08
By: Mahesh Rajendran
  Passing OS Credential through a 10G Application Server
Oracle 10g AS and 10g DB
By: grahambo on Thu, 18 December 2008
0 780 Thu, 18 December 2008 05:24
By: grahambo
  Running Test Page on AS10
Application Server 10.1.0.2
By: Zahid Rahim on Wed, 06 August 2008
2 983 Tue, 16 December 2008 14:48
By: patigerwa
  Setup client machine on windows vista
windows vista (client), windows 2003(server), oracle 10G(forms & Reports)
By: esraa90 on Tue, 28 October 2008
1 1000 Tue, 16 December 2008 14:40
By: patigerwa
  Logs Purging
iAS 10g
By: paradoxkhan on Mon, 15 December 2008
4 1255 Mon, 15 December 2008 05:47
By: Frank Naude
  IE and Firefox Crashes when Application Starts
AS 10.1.2 and Oracle Database 10..2.0
By: sirfkashif on Fri, 05 December 2008
0 1033 Fri, 05 December 2008 22:15
By: sirfkashif
  Unable to retrieve client hostname using owa_util.get_cgi_env('REMOTE_HOST')
Oracle-Application-Server-10g/10.1.2.0.2 Oracle-HTTP-Server, Linux Red Hat Enterprise Linux AS release 4
By: toad23 on Fri, 05 December 2008
0 2255 Fri, 05 December 2008 14:42
By: toad23
  Using OAS standard for contingency
OAS 10g R2
By: juanc.erazo on Fri, 28 November 2008
0 773 Fri, 28 November 2008 11:04
By: juanc.erazo
  how to run multip form application under one app. server
Oracle app. server 10g R2, window 2003
By: webjimmy on Wed, 26 November 2008
0 1101 Wed, 26 November 2008 20:37
By: webjimmy
icon5.gif "Error: Partner application configuration is missing ..." message on SSO login page
By: oportalist on Mon, 24 November 2008
0 1717 Mon, 24 November 2008 21:20
By: oportalist
  connection to the server was reset while the page was loading
oracle application server 10.1.0.4.2 - ms windows xp & mozilla firefoox 3.0.4
By: merhanatef on Sun, 23 November 2008
0 2936 Sun, 23 November 2008 02:36
By: merhanatef
  rotate SSO logs
OAS 10g R2
By: juanc.erazo on Fri, 21 November 2008
0 1929 Fri, 21 November 2008 14:47
By: juanc.erazo
  Run Forms & Reports on Oracle Application server 10g R3
Oracle Application server 10g R3
By: sadhwi on Mon, 10 November 2008
1 2608 Wed, 19 November 2008 07:41
By: bunch
  Report Server Security
Oracle 9i AS Windows
By: smunir362 on Thu, 13 November 2008
2 1652 Sun, 16 November 2008 12:43
By: smunir362
  OAS and OID integration
OAS 10.1.3.1 under Solaris
By: D. RIGHETTO on Wed, 12 November 2008
0 1484 Wed, 12 November 2008 01:51
By: D. RIGHETTO
  Design for production/test servers
By: ziadaher on Tue, 11 November 2008
0 789 Tue, 11 November 2008 01:09
By: ziadaher
  unable to connect to report server in one click
devsuite and application server 10g
By: sadhwi on Mon, 10 November 2008
0 1109 Mon, 10 November 2008 05:23
By: sadhwi
  REP-56048: Engine rwEng-0 crashed job Id: 306292
Oracle Report Services 10g
By: subhash.pophale on Tue, 04 November 2008
0 7296 Tue, 04 November 2008 04:33
By: subhash.pophale
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Thu Nov 27 12:16:38 CST 2014

Total time taken to generate the page: 0.32975 seconds