Home » Fusion Middleware & Colab Suite » Weblogic & Application Server
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  Using App Server as a Web Data Service Provider
ORACLE XE
By: philackerley on Sun, 20 November 2011
1 939 Mon, 21 November 2011 15:16
By: BlackSwan
  REP-51000: Reports Server name is not specified
oracle application server 10g,windows server 2003 R2 64bit
By: x-oracle on Wed, 16 November 2011
3 1713 Mon, 21 November 2011 01:29
By: ranamirfan
icon5.gif url problem of oracle 9i application server
oracle 9i Application Server,MS windows server 2003 sp2,
By: fahadul on Wed, 16 November 2011
0 19016 Wed, 16 November 2011 02:25
By: fahadul
  setup for viewing PSP in a web browser
By: nh02173 on Fri, 11 November 2011
0 3000 Fri, 11 November 2011 11:38
By: nh02173
  Dynamically writing js file
Javascript
By: Plymouth_Rock on Tue, 08 November 2011
0 2292 Tue, 08 November 2011 00:51
By: Plymouth_Rock
  How to connect to Oracle AS by sqldeveloper
By: tuananh9123 on Fri, 28 October 2011
5 1288 Thu, 03 November 2011 10:27
By: tuananh9123
  Problem while installing Oracle Application Server 10g
Oracle Application server
By: jain2004naveen on Thu, 13 October 2011
1 1227 Thu, 03 November 2011 09:28
By: anyie
  i want to view it this way www.example.net:8888 or www.example.com
oracle9i,windows server 2003
By: fahadul on Wed, 02 November 2011
0 2192 Wed, 02 November 2011 11:13
By: fahadul
  StaleConnectionException exception
Unix Sun solaris, Websphere,Oracle 11gR2
By: Its_me_ved on Thu, 27 October 2011
0 2930 Thu, 27 October 2011 02:48
By: Its_me_ved
  securing userid/password included in formsweb.cfg
Fusion Middleware 11g / MS Windows 2008
By: hxlasheen on Fri, 21 October 2011
5 2382 Mon, 24 October 2011 13:19
By: joy_division
  Problem with general testing of forms using 'http://servername/forms/frmservlet'
Oracle Fusion Middleware, 11.1.1.2 64-bit, Windows server 2008 R2
By: pradeep_kumarp on Wed, 22 June 2011
2 2819 Mon, 24 October 2011 00:08
By: pradeep_kumarp
  Problem with formsweb.cfg
By: nick048 on Fri, 21 October 2011
0 2759 Fri, 21 October 2011 06:53
By: nick048
  REP-0177: Error while running in remote server
Forms & Reports Services 10g
By: dirish on Tue, 11 October 2011
1 2468 Tue, 11 October 2011 13:55
By: Littlefoot
  Oracle Application Server Installation(3 Merged)
oracle AS 10g, 9.0.4, RedHat Linux 03
By: pgvijnair on Sun, 07 August 2011
7 2001 Wed, 05 October 2011 01:32
By: mmaz2002
  FRM-92101
windows xp 64bit, oracle application server 10g
By: x-oracle on Mon, 26 September 2011
1 2757 Wed, 05 October 2011 00:58
By: mmaz2002
  called form not getting displayed , after login form
oracle 10g AS , Windows XP
By: ariffcal on Tue, 13 September 2011
6 1257 Tue, 04 October 2011 03:19
By: Baranor
  rep-51002 bind to reports server ags-pension failed
windows 2003 server, oracle 10g forms and reports 9i
By: lacchhii on Mon, 03 October 2011
0 40525 Mon, 03 October 2011 20:05
By: lacchhii
  Rep-51002
Database 10g R2 and Oracle AS 10g
By: majid tahir on Fri, 23 September 2011
3 3876 Sun, 02 October 2011 06:32
By: ranamirfan
  Duplicate and orphelin Report engine "rweng"
report server 10g (9.0.4) on HP-UX
By: mahmoudh on Thu, 29 September 2011
4 1048 Fri, 30 September 2011 02:41
By: Littlefoot
  Oracle Report Server not running
Oracle Application Server 10g Release 2 (10.1.2).
By: arkhan90 on Thu, 15 September 2011
0 4606 Thu, 15 September 2011 16:23
By: arkhan90
  WLS 10.3.3 and FMW 11.1.1.3.0 create virtual directory mapping
WLS 10.3.3, XP SP2 (32 bit), FMW 11.1.1.3.0
By: Martin Eysackers on Thu, 11 August 2011
4 1976 Thu, 15 September 2011 15:11
By: Kevin58
  call sql through Application Server
oracle form developer 10g
By: TAHIRJADI on Fri, 09 September 2011
2 400 Sat, 10 September 2011 09:33
By: Littlefoot
  SRW.RUN_REPORT_OBJECT 10gR2 from Forms
By: mahmoudh on Thu, 08 September 2011
0 3274 Thu, 08 September 2011 02:34
By: mahmoudh
  Database Creation on Oracle10gAS
By: adnan_wns on Sun, 28 August 2011
1 367 Mon, 29 August 2011 05:10
By: adnan_wns
  strange problem when opening word doc situated in WLS virtual dir
WLS 10.3.3, XP SP2
By: Martin Eysackers on Fri, 26 August 2011
8 1307 Fri, 26 August 2011 08:03
By: John Watson
  share OIA instance on two servers loacted on differnt machine [merged 3]
OIA
By: rachanasakhareoracleco on Fri, 26 August 2011
2 498 Fri, 26 August 2011 05:02
By: rachanasakhareoracleco
  web based applications on Oraxle8i
oracle 8.1.7
By: alister on Thu, 25 August 2011
0 2943 Thu, 25 August 2011 22:32
By: alister
  Upgrade JAVA to be used with Weblogic domains
WLS 10.3.4, RHEL5x64, Forms11.1.1.4
By: hristo on Wed, 27 July 2011
1 1908 Wed, 27 July 2011 07:17
By: hristo
  FRM-40011
App server 10g
By: mailtokkalyan on Mon, 12 May 2008
8 7901 Wed, 20 July 2011 00:03
By: sridharg
  application server not work
windows 2003 server 64 bit,oracle 10g
By: muradjuber on Mon, 18 July 2011
5 639 Mon, 18 July 2011 04:54
By: Littlefoot
  empty queue reports server
Application Server 9.0.4
By: maruntuadrian on Wed, 29 June 2011
0 3380 Wed, 29 June 2011 04:05
By: maruntuadrian
  report server show down in enterprise manager but reports run ok
windows 7, oracle application server 10g
By: x-oracle on Wed, 15 June 2011
2 1778 Wed, 15 June 2011 08:24
By: joy_division
  Problem in submitting procedure on OC4J Server
Oracle Application Server Enterprise Manager 10g Release 2
By: ravianugade on Fri, 10 June 2011
0 3373 Fri, 10 June 2011 04:08
By: ravianugade
  calling report from wan gives page cannot be displyed while on lan working perfect.
Oracle application server 10 v. 10.1.2.0.2 on windows server 2003 x64
By: AshrafKittaneh26 on Sun, 05 June 2011
0 3604 Sun, 05 June 2011 12:00
By: AshrafKittaneh26
  Java Error while Using GLobal Temporary Tables
By: Piyush Balan on Mon, 12 July 2004
4 4417 Thu, 02 June 2011 03:58
By: rabeekahamed
  Groups in OID
Weblogic, OIM 10g
By: edcnn on Wed, 01 June 2011
0 3624 Wed, 01 June 2011 12:41
By: edcnn
icon1.gif need help for application server installation
By: mfahimaamirgmailcom on Wed, 18 May 2011
5 764 Fri, 20 May 2011 06:36
By: Littlefoot
  java.sql.SQLException: ORA-00600: internal error code, arguments: [ttcgcshnd-1], [0], [], [], [], [] ( 1 2)
By: Somil Dixit on Thu, 11 July 2002
40 259779 Tue, 17 May 2011 20:18
By: jasonc
  OC4J XML Parsing
10.1.2
By: bhushan14 on Tue, 03 May 2011
0 4605 Tue, 03 May 2011 23:26
By: bhushan14
  forms 10g not running on WLS
By: annu-agi on Fri, 22 April 2011
0 4668 Fri, 22 April 2011 00:14
By: annu-agi
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sat Apr 19 08:22:40 CDT 2014

Total time taken to generate the page: 0.06885 seconds