Home » Fusion Middleware & Colab Suite » Weblogic & Application Server
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  FRM-92101
windows xp 64bit, oracle application server 10g
By: x-oracle on Mon, 26 September 2011
1 2963 Wed, 05 October 2011 00:58
By: mmaz2002
  called form not getting displayed , after login form
oracle 10g AS , Windows XP
By: ariffcal on Tue, 13 September 2011
6 1501 Tue, 04 October 2011 03:19
By: Baranor
  rep-51002 bind to reports server ags-pension failed
windows 2003 server, oracle 10g forms and reports 9i
By: lacchhii on Mon, 03 October 2011
0 41067 Mon, 03 October 2011 20:05
By: lacchhii
  Rep-51002
Database 10g R2 and Oracle AS 10g
By: majid tahir on Fri, 23 September 2011
3 4533 Sun, 02 October 2011 06:32
By: ranamirfan
  Duplicate and orphelin Report engine "rweng"
report server 10g (9.0.4) on HP-UX
By: mahmoudh on Thu, 29 September 2011
4 1325 Fri, 30 September 2011 02:41
By: Littlefoot
  Oracle Report Server not running
Oracle Application Server 10g Release 2 (10.1.2).
By: arkhan90 on Thu, 15 September 2011
0 5274 Thu, 15 September 2011 16:23
By: arkhan90
  WLS 10.3.3 and FMW 11.1.1.3.0 create virtual directory mapping
WLS 10.3.3, XP SP2 (32 bit), FMW 11.1.1.3.0
By: Martin Eysackers on Thu, 11 August 2011
4 2593 Thu, 15 September 2011 15:11
By: Kevin58
  call sql through Application Server
oracle form developer 10g
By: TAHIRJADI on Fri, 09 September 2011
2 473 Sat, 10 September 2011 09:33
By: Littlefoot
  SRW.RUN_REPORT_OBJECT 10gR2 from Forms
By: mahmoudh on Thu, 08 September 2011
0 3417 Thu, 08 September 2011 02:34
By: mahmoudh
  Database Creation on Oracle10gAS
By: adnan_wns on Sun, 28 August 2011
1 426 Mon, 29 August 2011 05:10
By: adnan_wns
  strange problem when opening word doc situated in WLS virtual dir
WLS 10.3.3, XP SP2
By: Martin Eysackers on Fri, 26 August 2011
8 1510 Fri, 26 August 2011 08:03
By: John Watson
  share OIA instance on two servers loacted on differnt machine [merged 3]
OIA
By: rachanasakhareoracleco on Fri, 26 August 2011
2 564 Fri, 26 August 2011 05:02
By: rachanasakhareoracleco
  web based applications on Oraxle8i
oracle 8.1.7
By: alister on Thu, 25 August 2011
0 3015 Thu, 25 August 2011 22:32
By: alister
  Upgrade JAVA to be used with Weblogic domains
WLS 10.3.4, RHEL5x64, Forms11.1.1.4
By: hristo on Wed, 27 July 2011
1 2208 Wed, 27 July 2011 07:17
By: hristo
  FRM-40011
App server 10g
By: mailtokkalyan on Mon, 12 May 2008
8 8709 Wed, 20 July 2011 00:03
By: sridharg
  application server not work
windows 2003 server 64 bit,oracle 10g
By: muradjuber on Mon, 18 July 2011
5 800 Mon, 18 July 2011 04:54
By: Littlefoot
  empty queue reports server
Application Server 9.0.4
By: maruntuadrian on Wed, 29 June 2011
0 3452 Wed, 29 June 2011 04:05
By: maruntuadrian
  report server show down in enterprise manager but reports run ok
windows 7, oracle application server 10g
By: x-oracle on Wed, 15 June 2011
2 1909 Wed, 15 June 2011 08:24
By: joy_division
  Problem in submitting procedure on OC4J Server
Oracle Application Server Enterprise Manager 10g Release 2
By: ravianugade on Fri, 10 June 2011
0 3420 Fri, 10 June 2011 04:08
By: ravianugade
  calling report from wan gives page cannot be displyed while on lan working perfect.
Oracle application server 10 v. 10.1.2.0.2 on windows server 2003 x64
By: AshrafKittaneh26 on Sun, 05 June 2011
0 3741 Sun, 05 June 2011 12:00
By: AshrafKittaneh26
  Java Error while Using GLobal Temporary Tables
By: Piyush Balan on Mon, 12 July 2004
4 4687 Thu, 02 June 2011 03:58
By: rabeekahamed
  Groups in OID
Weblogic, OIM 10g
By: edcnn on Wed, 01 June 2011
0 3713 Wed, 01 June 2011 12:41
By: edcnn
icon1.gif need help for application server installation
By: mfahimaamirgmailcom on Wed, 18 May 2011
5 967 Fri, 20 May 2011 06:36
By: Littlefoot
  java.sql.SQLException: ORA-00600: internal error code, arguments: [ttcgcshnd-1], [0], [], [], [], [] ( 1 2)
By: Somil Dixit on Thu, 11 July 2002
40 261136 Tue, 17 May 2011 20:18
By: jasonc
  OC4J XML Parsing
10.1.2
By: bhushan14 on Tue, 03 May 2011
0 4717 Tue, 03 May 2011 23:26
By: bhushan14
  forms 10g not running on WLS
By: annu-agi on Fri, 22 April 2011
0 5068 Fri, 22 April 2011 00:14
By: annu-agi
  sys_context to get client info
By: Grim on Mon, 18 April 2011
7 3466 Thu, 21 April 2011 06:59
By: ramoradba
  Migration of Oracle Application Server 10g to Application Server 9i
Window
By: ravianugade on Fri, 08 April 2011
4 1842 Mon, 11 April 2011 05:38
By: Littlefoot
  stop resize of background image
11g application server
By: stub1000 on Thu, 10 March 2011
2 1521 Wed, 06 April 2011 01:07
By: aha613
  Problem
oracle
By: lokeshydv on Tue, 05 April 2011
1 498 Tue, 05 April 2011 07:53
By: joy_division
  REPORTS_PATH
AS 10g EL4
By: smunir362 on Thu, 17 March 2011
4 4715 Mon, 21 March 2011 13:39
By: smunir362
  Reports not generating from server
Oracle9iAS Reports Services, Report builder 9i
By: deahayes3 on Fri, 11 March 2011
2 1279 Fri, 11 March 2011 13:04
By: deahayes3
  Default document root for Weblogic install
Weblogic 11.1
By: Popeye5280 on Fri, 04 March 2011
0 4905 Fri, 04 March 2011 10:07
By: Popeye5280
  Oracle Forms 10g
By: smunir362 on Mon, 14 February 2011
2 2262 Mon, 28 February 2011 11:09
By: smunir362
  How to run a Servlet class from Oracle-11g Weblogic server
Oracle Weblogic Server 11g Ver:10.3.3.0, OS:RHEL-4 (Server Edition) on IBM XServer
By: cmzala on Fri, 25 February 2011
0 4782 Fri, 25 February 2011 04:15
By: cmzala
  Users connectng to VPN
AIX, oracle 10g
By: shajat on Sat, 12 February 2011
0 4165 Sat, 12 February 2011 02:55
By: shajat
  Help getting mod_plsql
By: jbo5112 on Fri, 11 February 2011
0 4757 Fri, 11 February 2011 12:29
By: jbo5112
  How to deploy a form?
By: maheshdvr on Thu, 10 February 2011
1 918 Thu, 10 February 2011 07:41
By: Littlefoot
  error FRM-92101:
By: amritava on Thu, 23 November 2006
3 10838 Wed, 09 February 2011 09:46
By: piyarustagi
  How to use "Install this deployment as a library" option in Weblogic deployments
Oracle Weblogic Server 11g Ver:10.3.3.0, OS:RHEL-4 (Server Edition) on IBM XServer
By: cmzala on Tue, 08 February 2011
0 4495 Tue, 08 February 2011 23:30
By: cmzala
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Fri Mar 27 08:32:49 CDT 2015

Total time taken to generate the page: 0.12404 seconds