Home » Fusion Middleware & Colab Suite » Weblogic & Application Server
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
icon4.gif Oracle application server shutdown
Oracle application server 10.1.2.0.2.
By: alex1982 on Fri, 27 February 2009
4 1403 Mon, 06 April 2009 11:04
By: rokky
  PDF report printing.
Solaris,Oracle 10g
By: akshat on Wed, 21 January 2009
3 2558 Mon, 06 April 2009 10:55
By: rokky
  Application server prepration books
oracle 10g
By: malikjee on Sat, 04 April 2009
4 3010 Mon, 06 April 2009 01:56
By: malikjee
  Problem in installing 10 G ias server
By: raois on Sat, 28 March 2009
3 2515 Fri, 03 April 2009 04:18
By: rebeccah@falcorp.co.za
  Application & DB servers on Different Hosting Locations
Oracle 10g R2 version.
By: rushimails on Fri, 27 March 2009
4 1329 Fri, 27 March 2009 09:38
By: rushimails
icon4.gif Codiing to create JDBC Data Source
weblogic 10
By: joaobamartins on Fri, 27 March 2009
0 1225 Fri, 27 March 2009 04:45
By: joaobamartins
  OC4J- Connections issues?.
By: scotlinn on Fri, 20 March 2009
0 1914 Fri, 20 March 2009 11:35
By: scotlinn
  error message in putting html content in OAS portal
10g
By: awizzle on Thu, 19 March 2009
0 2910 Thu, 19 March 2009 10:28
By: awizzle
  How to web enabled Form 6i programs?
Oracle 9i, Form Version 6.0.8.25.2
By: mm_kanish05 on Tue, 24 February 2009
6 3807 Thu, 19 March 2009 05:30
By: mm_kanish05
  app server on Multi-Network Card
10.1.2.0.2, Windows 2003 R2
By: nasir_mughal on Mon, 16 March 2009
0 1101 Mon, 16 March 2009 08:25
By: nasir_mughal
  WALLET MANAGER + SSL
9i Application Server
By: manningda on Thu, 05 March 2009
1 1741 Mon, 09 March 2009 17:06
By: ediedrich
  Issue in running Autoconfig in DB tier
Oracle-9.2.0.7; OS- Windows 2003
By: ridhi_sundar on Mon, 09 March 2009
0 3674 Mon, 09 March 2009 06:54
By: ridhi_sundar
  A question about oc4j and forms service
oracle application server, 10.1.0.2, linux 32bit
By: mlei@txi.com on Wed, 18 February 2009
1 2185 Wed, 04 March 2009 04:29
By: surendraocp
  IAS migration from 9i to 10g
By: surendraocp on Wed, 04 March 2009
1 1725 Wed, 04 March 2009 02:56
By: Littlefoot
  application server problem
10.1.2.0.2
By: nasir_mughal on Thu, 26 February 2009
7 1709 Tue, 03 March 2009 01:04
By: sirfkashif
icon9.gif Urgent..Which version of application is suitable for VISTA
10g forms
By: sirivijay on Sun, 01 March 2009
3 1733 Tue, 03 March 2009 00:14
By: Littlefoot
  Installation Issues of iAS
Oracle Developer Suite 10g 10.1.2.0.2, RHEL AS 4
By: mm_kanish05 on Mon, 02 March 2009
0 1259 Mon, 02 March 2009 00:28
By: mm_kanish05
  High A vailability of OAS
oracle 10g
By: aarti81 on Tue, 24 February 2009
1 1126 Tue, 24 February 2009 14:40
By: Mahesh Rajendran
  Error FRM-41838 when running forms
By: carlos.cabrera on Fri, 30 June 2006
3 7339 Mon, 23 February 2009 10:55
By: agarrigues
  java.lang.NoClassDefFoundError
10.1.2.0.2
By: scotlinn on Sat, 21 February 2009
0 3856 Sat, 21 February 2009 18:08
By: scotlinn
  java.lang.NullPointerException in pending approval
E-business suite 11.5, OS - SLES-9
By: ridhi_sundar on Fri, 20 February 2009
0 1105 Fri, 20 February 2009 00:55
By: ridhi_sundar
  weblogic server 8.1 compatibility with 10g
By: rkl1 on Thu, 19 February 2009
0 1427 Thu, 19 February 2009 11:43
By: rkl1
  Oracle Reports Stop Working after Join the Server to the Domain !!!
By: moody_4u on Tue, 17 February 2009
0 1926 Tue, 17 February 2009 06:46
By: moody_4u
  calling webservices using PL/SQL
oracle 10g , OC4J server , Windows XP
By: saleem.sunkad on Sun, 15 February 2009
0 1664 Sun, 15 February 2009 23:38
By: saleem.sunkad
icon4.gif help oaf running exception java.lang.ClassCastException
jdeveloper9i ebs 11.5.10
By: sunweijie22 on Wed, 04 February 2009
1 2485 Sun, 08 February 2009 19:21
By: sunweijie22
  Removing partitioning & Weblogic 6.1
Weblogic 6.1 & Oracle 10
By: Felder on Sun, 08 February 2009
0 1057 Sun, 08 February 2009 13:08
By: Felder
icon7.gif capturing details of the users accessing oracle application server
win 2003 server, oracle 11g, iAS 10g
By: wreyaz on Wed, 04 February 2009
1 1238 Thu, 05 February 2009 18:47
By: andrew again
  when I mail report , I am geting error REP-50159
10g AS
By: jainarayan5484 on Wed, 04 February 2009
0 1911 Wed, 04 February 2009 04:18
By: jainarayan5484
  Automatic mail to email id at specific time
Application server 10g
By: jainarayan5484 on Wed, 04 February 2009
0 1164 Wed, 04 February 2009 00:16
By: jainarayan5484
  REP-52251: Cannot get output of job ID
Oracle Forms & Reports,10g,Linux
By: Shevnan on Mon, 02 February 2009
0 4331 Mon, 02 February 2009 00:19
By: Shevnan
  BLANK PAGE @ HTTP://server.domain.com:1810
ORACLE 9IAS
By: manningda on Fri, 30 January 2009
0 1446 Fri, 30 January 2009 16:16
By: manningda
  FRM-92050 Unable to connect to Server at port :9000
sun solaris.oracle form server 6i,database 7.3
By: shahnirav86 on Sat, 24 January 2009
0 3521 Sat, 24 January 2009 23:14
By: shahnirav86
  How to find exact version of the 10gAS
10gAS, 10.1.2, 10.1.3, Solaris 10
By: vmdba on Wed, 21 January 2009
0 2208 Wed, 21 January 2009 13:49
By: vmdba
  dis51pr: error while loading shared libraries: libpthread.so.0: cannot open shared object file
Oracle 10g R2 on Linux R5 GA
By: hpnx9030 on Mon, 11 February 2008
1 7769 Wed, 21 January 2009 10:28
By: juanc.erazo
icon14.gif Http 500: Internal Server Error with OC4J
10g AS, IBM AIX, JDK 1.4
By: rc_ashish on Wed, 21 January 2009
0 4485 Wed, 21 January 2009 04:41
By: rc_ashish
  Oracle IAS giving this error in Java console
Database 10g ,application server 10g Java build 1.6.0_10-b33
By: mudabbir on Sun, 18 January 2009
0 5198 Sun, 18 January 2009 13:42
By: mudabbir
  Devloper suite 10g application not working on clinet windows vista.
server: linux redhat 4.0 version :Ds 10g(rel-2) client : win vista
By: ganesh_jadhav0509 on Fri, 16 January 2009
0 1039 Fri, 16 January 2009 06:53
By: ganesh_jadhav0509
  process frmweb
oracle apps R12,Linux
By: pooja_g on Tue, 22 January 2008
1 7029 Mon, 12 January 2009 15:54
By: aprajit
  OID: Authentication for DB and AS
OracleAS 10.1.2
By: dlwixon on Thu, 11 December 2008
1 2126 Thu, 08 January 2009 16:49
By: dlwixon
  REP-501 error
10.1.2.0.2 froms and reports services on Windows 2000 with SP2
By: rajesh.vvk on Sat, 03 January 2009
2 4596 Tue, 06 January 2009 04:20
By: rajesh.vvk
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Thu Aug 17 05:00:08 CDT 2017

Total time taken to generate the page: 0.19610 seconds