Re: Oracle Application Server 10g - installation problem

From: pluton <>
Date: Tue, 11 Sep 2007 16:25:08 +0200
Message-ID: <fc689t$k9g$>

[Quoted] > You need to patch your database to required level.

Is there any patch/upgrade or I have to reinstal new version from scratch ?

On oracle home page I cal see only full versions...

best regards
pluton Received on Tue Sep 11 2007 - 16:25:08 CEST

Original text of this message