Oracle FAQ Your Portal to the Oracle Knowledge Grid
HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US
 

Home -> Community -> Usenet -> c.d.o.tools -> Re: Forms Developer 6 using Oracle 10g

Re: Forms Developer 6 using Oracle 10g

From: mtnman2k <mtnman2k_at_hotmail.com>
Date: 19 Sep 2004 06:29:51 -0700
Message-ID: <63f1fe3.0409190529.5f899744@posting.google.com>


Oracle 6i will be supported with PATCH17..version 6.0.8.26.x

Daniel Morgan <damorgan_at_x.washington.edu> wrote in message news:<1095457104.969341_at_yasure>...
> Eduardo S?nchez M. wrote:
> > Hi everybody!
> > We are analyzing our move from Oracle 8i to Oracle 10g..
> > The thing is that we have a Client/Server application developed with
> > Forms Developer 6, and we're wondering if that application can run
> > without problems against Oracle 10g...
> > could it be posible?
> > thanks in advance for any suggestion or advice..
> > regards,
> > -eduardo s.m.
>
> I have personally run 6i forms against 10g and not noticed any issues.
> My suggsetion ... it will take 5-10 minutes to set up a test ... do it!
Received on Sun Sep 19 2004 - 08:29:51 CDT

Original text of this message

HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US