From: Thomas <t_at_prost-net.de>
Date: 14 May 2009 09:16:30 GMT
Message-ID: <Xns9C0B729126066t_at_130.133.1.17>

I "found" PO7_WIN from August 95 :-)
As im going to work with Oracle again, I wondered whether to use it for "training" (see if Im still used to Oracle). But the Installation failed.
Is it possible, that this version was to work with 3.11 an older ONLY ???

Thomas Received on Thu May 14 2009 - 04:16:30 CDT

Original text of this message