Re: PO7_WIN

From: <gareth_at_jamms.org>
Date: Fri, 15 May 2009 06:49:30 -0700 (PDT)
Message-ID: <73a26469-cd86-4003-8256-0eb43b274fbd_at_r13g2000vbr.googlegroups.com>



On 14 May, 10:16, Thomas <t..._at_prost-net.de> wrote:
> I "found" PO7_WIN from August 95 :-)
> As im going to work with Oracle again, I wondered whether to use it for
> "training" (see if Im still used to Oracle).
> But the Installation failed.
> Is it possible, that this version was to work with 3.11 an older ONLY ???
>
> Wondering
> Thomas

As Michael said, download Oracle XE. It's free.

http://www.oracle.com/technology/software/products/database/xe/index.html

HTH -g Received on Fri May 15 2009 - 08:49:30 CDT

Original text of this message