Compatibility parameter

From: Luka Grah <>
Date: Sun, 8 Feb 2009 18:07:18 +0100
Message-ID: <>


I have a question about setting compatibility parameter. I upgraded database from to I my pfile the compatibility parameter is set to I want to perform compressed rman backup and that way I have to raise the compatibility parameter. To which number should I raise the parameter?How will this affect the database?


   Luka Grah

Received on Sun Feb 08 2009 - 11:07:18 CST

Original text of this message