Tomcat and Oracle 10g RAC versions ?

From: Crisler, Jon <>
Date: Thu, 31 Jan 2008 14:22:03 -0500
Message-ID: <56211FD5795F8346A0719FEBC0DB067501CA8B0E@mds3aex08.USIEXCHANGE.COM>

Does anybody with some exposure to Tomcat know the minimum version of Tomcat required to connect to a 10.2 RAC db ? We have some info that Tomcat 5.5 might be required, but we are not really sure. Any input is welcome.

Received on Thu Jan 31 2008 - 13:22:03 CST

Original text of this message