Re: Upgrading to from

From: joel garry <>
Date: Fri, 6 Nov 2009 16:33:14 -0800 (PST)
Message-ID: <>

On Nov 6, 3:41 pm, jhavero <> wrote:
> My Oracle Database Server is running I would like to
> upgrade to When I check metalink the patch sets for
> says it must be applied to a database already running
> Am I reading this correctly? Which patch set do I use?

What are you looking at, exactly?

The patch set depends. For me it's 6810189

Personally, I found issues with TZ (as the fix extends beyond Oracle) and dbconsole components. YMMV.


-- is bogus.
From the people who make spam palatable:
Received on Fri Nov 06 2009 - 18:33:14 CST

Original text of this message