Install CRS on RHES 5 64bit AMD

From: Manuela Atoui <>
Date: Wed, 23 Apr 2008 14:05:13 +0200
Message-ID: <>

Dear All,
I'm trying to install Oracel clusterware on RHES 5, 64 bit AMD architecture.
Metalink lists this combination as supported, but OUI quits with following message:

<quote>Checking operating system version: must be redhat-3, SuSE-9,
redhat-4, UnitedLinux-1.0, asianux-1 or asianux-2

                                      Failed <<<<


Has anybody done a RAC installation with this combination, any ides?

Kind Regards
Manuela Atoui

Received on Wed Apr 23 2008 - 07:05:13 CDT

Original text of this message