Home » Applications » Oracle Fusion Apps & E-Business Suite » Oracle Apps Installation failed (11i )
icon9.gif  Oracle Apps Installation failed [message #475825] Fri, 17 September 2010 20:30 Go to next message
karunakar_adepu84
Messages: 43
Registered: January 2008
Member
Hi All,

This is Karunakar, I just want to know,

whenever I installed Oracle apps 11i (Vision Demo) in my winodows 2003 server it is installed properly.
But latter on when I open Oracle apps E-bussiness suite
it is showing that Internal Server Error. Why this message is comming. I searched in the google I found like following

1. First you need to run adautocfg file
-- I run it but after some time it is showing that
Installation failed.
and searched in the log file also I am sending the log file
also.
Please any one help me out on this issue.............


Thanks & Regards,
Karunakar
  • Attachment: sqlnet.log
    (Size: 12.61KB, Downloaded 502 times)
Re: Oracle Apps Installation failed [message #476651 is a reply to message #475825] Fri, 24 September 2010 06:59 Go to previous message
Alien
Messages: 282
Registered: June 1999
Senior Member
Hi,

the logfile that you attached is the sqlnet.log. That will not tell us much. Only that the database is inaccessible. Looks like a problem with the listener.
The rapidwiz logfile should have a better error message.

Regards,

Arian
Previous Topic: Debugging Accrual Fast Formulas
Next Topic: AR customer internal location in ship to site
Goto Forum:
  


Current Time: Wed Sep 22 06:25:09 CDT 2021