forms on ias_9.04

From: timo <>
Date: Thu, 08 May 2008 05:07:03 GMT
Message-ID: <XTvUj.11$>

[Quoted] I tried to run a form created with Forms on Ias 9.0.4 - there's an error message saying "Form was created with a new version of Form Builder" - any ideas how to "downgrade" these forms...? BR,
Timo Received on Thu May 08 2008 - 07:07:03 CEST

Original text of this message