Oracle FAQ Your Portal to the Oracle Knowledge Grid
HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US
 

Home -> Community -> Usenet -> c.d.o.tools -> What developer can I use?

What developer can I use?

From: Rosa - Terra <myrsgsl_at_teleline.es>
Date: Sat, 18 Sep 2004 22:26:38 GMT
Message-ID: <yC23d.2526867$A6.8732575@telenews.teleline.es>


Hello, I´m trying with Oracle 9i. I have Windows Home in some computers and Windows Prof in others. I`ve tried to install developer 6 and I can't, I get an error message. What version of developer must I install with these OS?

-- 
Rosa Mª Sánchez Garrido
Received on Sat Sep 18 2004 - 17:26:38 CDT

Original text of this message

HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US