Sqlplus 3.3 for Oracle 8.1.5?

From: Jack Zhu <jackzhu_at_monmouth.com>
Date: Wed, 25 Aug 1999 13:26:24 -0400
Message-ID: <37C42740.6AE5DD43_at_monmouth.com>



[Quoted] Does Sqlplus 3.3 for Windows(installed as part of Oracle 7 client) work under Oracle 8.1.5 for Linux?

It works under Oracle 8.0.5 for Linux, but it doesn't work(at least in my side) for 8.1.5.

Anyone can answer me?

Thanks!

Jack Received on Wed Aug 25 1999 - 19:26:24 CEST

Original text of this message