Re: bLOCKRECOVER in 11G?

From: John Hurley <johnthehurley_at_gmail.com>
Date: Sat, 18 Aug 2012 17:34:25 -0700 (PDT)
Message-ID: <0f3c6dda-64a0-4aea-9e2b-7e08c04e373c_at_t18g2000yqi.googlegroups.com>



Mladen:

# The database version is 11.2.

AFAIK validate database came out in 11.1 ... as long as the "old commands" work like they used to not a huge fan of minor syntax changes ( enhancements ) when they work exactly the same as the old ones.

I guess this one might be a minor exception since it is more clear to people who do not really know the old command does not really backup the database that this is only "checking things" ... Received on Sat Aug 18 2012 - 19:34:25 CDT

Original text of this message