certified linux versions to use with oracle

From: <strepxe_at_yahoo.co.uk>
Date: Sun, 15 Feb 2009 03:16:25 -0800 (PST)
Message-ID: <6f2ab51a-e73f-447d-9379-6366c5c5d19a_at_p13g2000yqc.googlegroups.com>

i've just wasted some of my life trying to install oracle on RH9 only to find its not certified by linux - it did not work. this begs the question on my part as to what the certified linux version(s) are and where i can find this informaiton? any ideas? ta,
g Received on Sun Feb 15 2009 - 05:16:25 CST

Original text of this message