Re: process ora_snp0 using High CPU

From: DA Morgan <>
Date: Mon, 08 Sep 2008 08:26:09 -0700
Message-ID: <>

eliot06 wrote:

>> Please always include the exact version of Oracle and the exact
>> platform and version of your OS.
>> --
>> Sybrand Bakker
>> Senior Oracle DBA

> oracle 8.1.7 onto AIX 4.3.3


If not then you should patch before you do anything else.

Please be aware that both your Oracle version (not supported during the current millennium) and your operating system are antiques. You should give some serious consideration to moving this system to currently supported software.

It will help your company, it will help your skill set, and it will definitely improve your CV.

Daniel A. Morgan
Oracle Ace Director & Instructor
University of Washington (replace x with u to respond)
Puget Sound Oracle Users Group
Received on Mon Sep 08 2008 - 10:26:09 CDT

Original text of this message