Re: ERROR OUI-10091:Updation from oracle10gR2( to oracle10gR2( in linux 4

From: <>
Date: Wed, 6 Aug 2008 02:32:42 -0700 (PDT)
Message-ID: <>

Hi Vladimir M. Zakharychev,

                                        Thanks for ur ans..
                 so if i use this patch to upgrade oracle
10gR2( then it works??

thanks &regards
sagar Received on Wed Aug 06 2008 - 04:32:42 CDT

Original text of this message