Oracle FAQ Your Portal to the Oracle Knowledge Grid
HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US
 

Home -> Community -> Usenet -> c.d.o.server -> Re: Oracle 9i on Mandrake 10 failure

Re: Oracle 9i on Mandrake 10 failure

From: Norman Dunbar <Norman_at_DELETE_THIS.BountifulSolutions.co.uk>
Date: Tue, 17 Aug 2004 08:52:18 +0100
Message-ID: <MPG.1b8bc98fecb989a3989688@news.demon.co.uk>


In article <86bUc.747$Sw6.45_at_newsfe3-gui.ntli.net>, david.sharples3 @ntlXworld.com says...
>
>
> get the right version of glibc - google for it
>

And depending on what eklse you have installed (Open Office for example) you might not be able to downgrade your glibc library - as happened to me.

You are probably best trying 10G which installs just fine, if that is a suitable option for your situation.

Cheers,
Norm.

-- 

Delete the obvious bit (and the dot) to reply by email.
Received on Tue Aug 17 2004 - 02:52:18 CDT

Original text of this message

HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US