Oracle FAQ Your Portal to the Oracle Knowledge Grid
HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US
 

Home -> Community -> Usenet -> c.d.o.server -> Re: OracleTNSListener80 and W2000

Re: OracleTNSListener80 and W2000

From: Telemachus <telemachus_at_ulysseswillreturn.net>
Date: Tue, 16 Jul 2002 13:05:00 +0100
Message-ID: <MZTY8.2397$zX3.2274@news.indigo.ie>


He's right you know. Mexican food . Mmmmmmmm ...

anyway try 'lsnrctl start' from the 2k cmd prompt as well as the other stuff.
"Richard Foote" <richard.foote_at_bigpond.com> wrote in message news:HNTY8.36179$Hj3.107818_at_newsfeeds.bigpond.com...
> Hi Nacho,
>
> I can't explain it but I have this sudden urge to eat Mexican food, it's
> really weird :)
>
> I'll make you a deal.
>
> Post a copy of your listener.ora file, confirm the location of this file,
> post any error messages, locate any listener log/trace files that may have
> been generated and I or someone else will find the problem for you.
>
> Deal ?
>
> Richard
> "Nacho" <amendez_at_gisc.dis.ulpgc.es> wrote in message
> news:ah10i2$p07ej$1_at_ID-105732.news.dfncis.de...
> > Hello,
> >
> > Im having problems with starting OracleTNSListener80 Service in W2000
> > Server. I have verified that the service is configured to start with the
> > system account, but, when I try to start, produces an error (internal
> > application error or Windows error message, there is no more
explanation).
> > What is the problem? Anybody knows?
> >
> > Thanks, very much,
> > Nacho
> >
> >
>
>
Received on Tue Jul 16 2002 - 07:05:00 CDT

Original text of this message

HOME | ASK QUESTION | ADD INFO | SEARCH | E-MAIL US