Re: 11g Grid Control Configuration Issue

From: Marcin Przepiorowski <pioro1_at_gmail.com>
Date: Thu, 30 Sep 2010 09:57:31 +0100
Message-ID: <AANLkTiniT8r04b-wnxrSmCpsLA1=UpV7LGWfR8N0iYrA_at_mail.gmail.com>



On Wed, Sep 29, 2010 at 9:27 PM, Scott Canaan <srcdco_at_rit.edu> wrote:
> †† Iíve finally got 11g Grid Control installed on a Red Hat system (I
> couldnít get it to install on Solaris).† I had it up and running and somehow
...
> Starting Oracle Management Server...
>
> Oracle Management Server is not functioning because of the following reason:
>
> Oracle Management Server version is not compatible with repository version.
> Repository needs to be Upgraded.

Hello,

Did you install 11g Grid Control with new repository or it is a upgrade project ?

regards,

-- 
Marcin Przepiorowski
http://oracleprof.blogspot.com
--
http://www.freelists.org/webpage/oracle-l
Received on Thu Sep 30 2010 - 03:57:31 CDT

Original text of this message