asmlibs for SLES11

From: Stuart Blackburn <>
Date: Thu, 04 Jun 2009 09:59:25 -0400
Message-ID: <>

Does anyone have any useful links on compiling asmlibs for kernel versions that aren't supported yet by Oracle? I'm having trouble compiling up to kernel version which comes with SLES11. I've downloaded oracleasm-2.0.5.tar.gz from Oracle and tried configuring it, but I'm not having much luck.


Received on Thu Jun 04 2009 - 08:59:25 CDT

Original text of this message