OEM 10.2 on Redhat 5?

From: Dba DBA <oracledbaquestions_at_gmail.com>
Date: Fri, 1 May 2009 10:57:36 -0400
Message-ID: <f30139790905010757w19373420w17b4bb96073dd724_at_mail.gmail.com>

it is not certified. I am getting some library issues when I do the install. If we copy over the libraries from redhat 4, we can work through the install issues. Has anyone used OEM on redhat 5?

I do not have a redhat 4 box. This is the only server I have for OEM. I am not allowed to downgrade to redhat 4. I know I won't get support if something goes wrong. It is my only option right now.

So has anyone else done this?

Received on Fri May 01 2009 - 09:57:36 CDT

Original text of this message