RE: possible to install oem 10.2 in redhat 5?

From: Bobak, Mark <>
Date: Thu, 23 Apr 2009 11:36:48 -0400
Message-ID: <>

Does the installer have an -ignoreSysPrereqs option like the database installer does?

From: [] On Behalf Of Dba DBA Sent: Thursday, April 23, 2009 11:34 AM
Subject: possible to install oem 10.2 in redhat 5?

I changed the oraparam.ini file to say that redhat five is certified. I am trying to install will then upgrade it).

The guide does a pre-req check and i get an error:

OUI-18001: The operating system 'Linux Version redhat-Red Hat Enterprise Linux Server release 5.1 (Tikanga)' is not supported.

Is there anyway to make this install work with this version of linux or do i have to reinstall redhat 4 ?

Received on Thu Apr 23 2009 - 10:36:48 CDT

Original text of this message