RE: 8.17. on Win2000?

From: Yavor Ivanov <>
Date: Fri, 20 Feb 2009 08:37:06 +0200
Message-ID: <BD17E2E69E17C64A9684C940EB580E030111A7AECEC5_at_stemodc1.stemo.local>

                Can you find some error message?
From deep down in my memories I recall that some 8i installer was built for WinNT4 and it complained for not having at "least service pack X". You can try if - ignoreSysPrereqs works

Yavor Ivanov

From: [] On Behalf Of Eugene Pipko Sent: Thursday, February 19, 2009 7:58 PM To: ''
Subject: 8.17. on Win2000?

Hi all,
Could you please tell me If oracle can be installed on Win 2000 or where I can lookup that information? I tried installing it, but installer (gui) won't start. I googled it and found that I have to rename symcjit.dll That didn't work either.

Eugene Pipko
Seattle Pacific Industries
office: 253.872.5243
cell: 206.304.7726
P Please consider the environment before printing this e-mail.

Received on Fri Feb 20 2009 - 00:37:06 CST

Original text of this message