RE: 8.17. on Win2000?

From: D'Hooge Freek <Freek.DHooge_at_uptime.be>
Date: Thu, 19 Feb 2009 23:35:20 +0100
Message-ID: <AF9ECF804B2F294BB43BC5063302658F280F2A0038_at_ws03-exch07.iconos.be>



Eugene,

You can find this information on the certify tab on metalink.oracle.com. 8i is supported on windows 2000 32bit (not 64bit), but if I look at the notes it states that 8.1.7.4.0 has been withdrawn (without stating a reason). 8.1.7.3.0 or 8.1.7.4.1 should work

regards,

Freek D'Hooge
Uptime
Oracle Database Administrator
e-mail: freek.dhooge_at_uptime.be
tel. +32 (0)3 451 23 82
http://www.uptime.be

From: oracle-l-bounce_at_freelists.org [oracle-l-bounce_at_freelists.org] On Behalf Of Eugene Pipko [eugene.pipko_at_unionbay.com] Sent: 19 February 2009 18:58
To: 'oracle-l_at_freelists.org'
Subject: 8.17. on Win2000?

Hi all,
Could you please tell me If oracle 8.1.7.4 can be installed on Win 2000 or where I can lookup that information? I tried installing it, but installer (gui) wonít start. I googled it and found that I have to rename symcjit.dll That didnít work either.

Eugene Pipko
Seattle Pacific Industries
office: 253.872.5243
cell: 206.304.7726
P Please consider the environment before printing this e-mail.

--
http://www.freelists.org/webpage/oracle-l
Received on Thu Feb 19 2009 - 16:35:20 CST

Original text of this message