RE: Oracle version numbers appearing as links in posts on oracle-l

From: Bobak, Mark <>
Date: Thu, 17 Apr 2008 12:24:20 -0400
Message-ID: <>

Hmm…I run Outlook, and I have not seen the problem in the past…at least I didn’t think so….

Lately, I’ve been having fun moving several databases from Solaris 5.9 and Oracle to Linux RHEL4U6 running Oracle We tried but ran into some issues with that release.

I’m also running on another database which is a brand new application from the ground up, so we thought we’d give 11.1 a try on that system.

Do any of the version numbers listed above get turned into hyperlinks? It’s not happening in my editor window…perhaps it will happen after I click ‘Send’?

For the record, I’m running “Outlook 2007 (12.0.6300.5000) SP1 MSO (12.0.6213.1000)”.



Mark J. Bobak
Senior Database Administrator, System & Product Technologies ProQuest
789 E. Eisenhower, Parkway, P.O. Box 1346 Ann Arbor MI 48106-1346
+1.734.997.4059 or +1.800.521.0600 x 4059<><><>

ProQuest...Start here.

From: [] On Behalf Of Carel-Jan Engel Sent: Thursday, April 17, 2008 11:07 AM To:
Subject: RE: Oracle version numbers appearing as links in posts on oracle-l

Ah, Outlook. I tried not to be too biased in my OP. I'm not surprised, though.......

On Thu, 2008-04-17 at 09:05 -0500, Carol Bristow wrote:

Outlook and Outlook Web Access also turn them into hyperlinks.

Carol Bristow


1655 N. Ft Myer Dr Ste 925

Arlington, VA 22209

phone: 703-682-2612

fax: 703-528-3100

Best regards,

Carel-Jan Engel

If you think education is expensive, try ignorance. (Derek Bok) ===

-- Received on Thu Apr 17 2008 - 11:24:20 CDT

Original text of this message