Re: OT: Oracle Critical Patch Article

From: Jared Still <>
Date: Tue, 15 Jan 2008 09:58:04 -0800
Message-ID: <>

On Jan 15, 2008 8:47 AM, Andrew Kerber <> wrote:

> I have seen something along those lines before. Having spent more time
> than I like to think about patching, and then unpatching when the errors
> show up, I can sympathize with those who have not done it. On the other
> hand, with Sox compliance being such a big issue these days, I feel like we
> either need to be up to the current CPU set , or have a real good reason why
> we are not.

The application can affect the patch level.

We are on SAP 4.6, and just patched to April 2007 CPU, as that was all that was
certified by SAP at the time.

Jared Still
Certifiable Oracle DBA and Part Time Perl Evangelist

Received on Tue Jan 15 2008 - 11:58:04 CST

Original text of this message