Home » Infrastructure » Linux » NEED of patches of ORACLE for Linux-AS4
NEED of patches of ORACLE for Linux-AS4 [message #303088] Wed, 27 February 2008 23:18 Go to next message
jrlm
Messages: 17
Registered: February 2008
Junior Member
i need patches of Oracle9.2 for installation over Linux AS-4 as Database Server , as per documents these are availabel on metalink.oracle.com , but it's required login id . which is not available with us , please help ?
Re: NEED of patches of ORACLE for Linux-AS4 [message #303089 is a reply to message #303088] Wed, 27 February 2008 23:26 Go to previous messageGo to next message
NandKumar
Messages: 92
Registered: June 2007
Location: v$hyderabad
Member
I guess we dont require patches for installation of Oracle database

[Updated on: Wed, 27 February 2008 23:26]

Report message to a moderator

Re: NEED of patches of ORACLE for Linux-AS4 [message #303095 is a reply to message #303088] Wed, 27 February 2008 23:52 Go to previous messageGo to next message
BlackSwan
Messages: 25036
Registered: January 2009
Location: SoCal
Senior Member
http://www.orafaq.com/forum/m/303072/74940/#msg_303072
Re: NEED of patches of ORACLE for Linux-AS4 [message #303103 is a reply to message #303095] Thu, 28 February 2008 00:14 Go to previous message
jrlm
Messages: 17
Registered: February 2008
Junior Member
but in documentation it is mentioned that insatll oracle supplied comapt packages
p4198954_21_linux.zip

so please provide this patch if available
thanks
Previous Topic: MOST URGENT-----tnsping problem from client
Next Topic: p3948480 patch for oracle9ir2 on RHAS-4
Goto Forum:
  


Current Time: Mon Dec 05 02:52:13 CST 2016

Total time taken to generate the page: 0.07167 seconds