Home » Infrastructure » Linux » Compatibility Issues (Oracle Forms 6.0 (Character Mode) on RHEL 3.1)
Compatibility Issues [message #297928] Mon, 04 February 2008 04:54
prashant_talele
Messages: 1
Registered: January 2008
Location: Hyderabad
Junior Member
Hi,

Is there any compatibilty issue if i install Oracle Forms 6.0 (Character Mode) on RHEL 3.1 ?

And also what version of Proc is supported by RHEL 3.1, with Oracle 9i?
Previous Topic: XVNC / PDF Creation Issue
Next Topic: OCI Error: ORA-01031: insufficient privileges
Goto Forum:
  


Current Time: Wed Aug 23 20:22:26 CDT 2017

Total time taken to generate the page: 0.11425 seconds