Home » Developer & Programmer » Application Express, ORDS & MOD_PLSQL » FireFox 2.0 is not compatible with OWS4.0.8 (OWS 4.0.8/Solaris)
FireFox 2.0 is not compatible with OWS4.0.8 [message #293004] Thu, 10 January 2008 09:25
pc.kanth
Messages: 1
Registered: January 2008
Location: Noida
Junior Member
Firefox 2.0 web browser is not compatable browser with OWS4.0.8
Mozilla 1.x will supporting.

What is the resolution to use firefox 2.0 browser with OWS4.0.8
Pls assist.

Kant
Previous Topic: Query to get the result from a search form
Next Topic: How to bring child subquery column values to parent for display
Goto Forum:
  


Current Time: Sun Feb 26 10:52:51 CST 2017

Total time taken to generate the page: 0.10639 seconds