Home » Applications » Oracle Fusion Apps & E-Business Suite » APP-SQLGL-08252
APP-SQLGL-08252 [message #285506] Tue, 04 December 2007 22:54 Go to next message
myura
Messages: 66
Registered: July 2007
Location: Malaysia
Member

Hi,

i got the following error:

APP-SQLGL-08252: Oracle general ledger could retrieve your access set information. Please make sure the profile option GL:Access set is setup properly for your responsibility.

i've search in the metalink, but no hints were found. anyone know what is the error means?

thanks in adv.

Re: APP-SQLGL-08252 [message #388603 is a reply to message #285506] Wed, 25 February 2009 11:09 Go to previous message
adrianicus88
Messages: 1
Registered: February 2009
Location: Costa Rica
Junior Member
Just for someone else who is having the same error.
I got the same problem and i solved going to System Administrator and in the profile form, i searched under the responsability (in my case General Ledger Super User) the Profile: GL:Access Set i put the value of my access set defined previously.
The error was producing because i didnt have a value in the field.
I hope you can solve your problem with this. Cool
Previous Topic: RCV_Transaction_Interface Transaction type definitions
Next Topic: how many flexfield should defined in Oracle Project Accounting
Goto Forum:
  


Current Time: Sun Dec 04 20:57:56 CST 2016

Total time taken to generate the page: 0.04789 seconds