Home » RDBMS Server » Server Administration » 8.1.7 installation on solaris 10 (8.1.7)
8.1.7 installation on solaris 10 [message #281417] Fri, 16 November 2007 15:42 Go to next message
shail_rh
Messages: 10
Registered: November 2007
Location: USA
Junior Member
I got 8.1.7 Binaries for Solaris from oracle support and I was trying to install 8.1.7 on solaris x86, 10 but runInstaller is not executable. Can anybody tell whether 8.1.7 can be installed on solaris 10?

Thanks
Shailendra
Re: 8.1.7 installation on solaris 10 [message #281420 is a reply to message #281417] Fri, 16 November 2007 16:07 Go to previous message
BlackSwan
Messages: 25046
Registered: January 2009
Location: SoCal
Senior Member
> Can anybody tell whether 8.1.7 can be installed on solaris 10?
I can assure you that V8.1.7 on Solaris 10 is NOT a supported configuration.
Previous Topic: How to get patch for patchset 8174 SE from Metalink
Next Topic: Oracle Error message ORA:12514 and 12154
Goto Forum:
  


Current Time: Wed Dec 07 10:25:00 CST 2016

Total time taken to generate the page: 0.23648 seconds