Home » Infrastructure » Unix » What're the patch sets of Solaris 10 do I need to install Oracle 9?
What're the patch sets of Solaris 10 do I need to install Oracle 9? [message #279358] Wed, 07 November 2007 22:37 Go to next message
trantuananh24hg
Messages: 668
Registered: January 2007
Location: Ha Noi, Viet Nam
Senior Member
Dear all!

I have to install Oracle 9.2 into Solaris 10 SPARC, 64bit, however, in the Oracle document which instructs of installation Oracle 9, has only guide for Solaris 9, not Solaris 10. Then, I wonder about the patch set of them, both of Solaris 10 and Oracle 9.2.

May you have any idea?

Thank you very much!

P/S: The Solaris 10 is date 11/06

[Updated on: Wed, 07 November 2007 22:40]

Report message to a moderator

Re: What're the patch sets of Solaris 10 do I need to install Oracle 9? [message #279359 is a reply to message #279358] Wed, 07 November 2007 22:57 Go to previous message
BlackSwan
Messages: 25046
Registered: January 2009
Location: SoCal
Senior Member
V9.2 is desupported
>May you have any idea?
Submit a Service Request to MetaLink
Previous Topic: Awk in a for loop
Next Topic: starting X server on aix inorder to install oracle
Goto Forum:
  


Current Time: Fri Dec 09 05:40:34 CST 2016

Total time taken to generate the page: 0.25961 seconds