Home » RDBMS Server » Server Administration » applying patchset 9.2.0.7
applying patchset 9.2.0.7 [message #277858] Wed, 31 October 2007 23:17 Go to next message
seema.taunk
Messages: 96
Registered: October 2006
Member
Hi,


I am having database version 9.2.0.1
I am trying to apply patchset 9.2.0.7 on it, but it is giving error
There are no patches that need to applied from patchset 9.2.0.7.

& when I apply patchset 9.2.0.6, installation completed successfully. But oracle binaries shows version 9.2.0.1.

Please help.

[Updated on: Wed, 31 October 2007 23:19]

Report message to a moderator

Re: applying patchset 9.2.0.7 [message #277860 is a reply to message #277858] Wed, 31 October 2007 23:39 Go to previous message
seema.taunk
Messages: 96
Registered: October 2006
Member
Hi friends,

I am closing this thread.
Now I can apply patch.

My mistake.....
Previous Topic: undo and temp tablespaces
Next Topic: Before 11g install complet, power failed
Goto Forum:
  


Current Time: Thu Dec 08 04:09:11 CST 2016

Total time taken to generate the page: 0.06217 seconds