Home » SQL & PL/SQL » SQL & PL/SQL » Help w/CLOB error_v2
Help w/CLOB error_v2 [message #268711] Wed, 19 September 2007 07:51 Go to next message
marks20101
Messages: 74
Registered: May 2005
Member
No problem Frank, problem has been resolved as well. I do apologize for the comments. I just think it was very unprofessional to call someone a yo yo. I only asked for advice, not to write my code. Also, I thought my message was way self explanatory, but apparently not to some. You say you have standards, yet the moderator did not adhere to the guideline of being polite.

Peace out!
Re: Help w/CLOB error_v2 [message #268717 is a reply to message #268711] Wed, 19 September 2007 07:56 Go to previous messageGo to next message
pablolee
Messages: 2834
Registered: May 2007
Location: Scotland
Senior Member
Well, for a start YOYO stands for You're On Your Own. Secondly, there is no WAY that your behaviour is even remotely acceptable. And what on EARTH does the guy's nationality have to do with it. Don't answer that, I have no interest in your thoughts.
Re: Help w/CLOB error_v2 [message #268720 is a reply to message #268717] Wed, 19 September 2007 08:08 Go to previous messageGo to next message
Michel Cadot
Messages: 64132
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
To prevent from a flaming war, I lock the topic.

Regards
Michel
Re: Help w/CLOB error_v2 [message #268886 is a reply to message #268711] Thu, 20 September 2007 00:21 Go to previous message
Frank
Messages: 7880
Registered: March 2000
Senior Member
Thanks for the explanation, Mark. It speaks for you that you took the trouble to open a new thread to explain your previous post. Most people would have just leave things as they were.
Previous Topic: update
Next Topic: Ora-6502 on inserting a clob via pl/sql
Goto Forum:
  


Current Time: Wed Dec 07 22:41:56 CST 2016

Total time taken to generate the page: 0.22005 seconds