Home » SQL & PL/SQL » Client Tools » isql * plus not working
isql * plus not working [message #268003] Mon, 17 September 2007 02:09 Go to next message
gautamvv
Messages: 254
Registered: June 2005
Senior Member
I have actually installed oracle 10 server long time back,
and I forgot how I got the isql * plus....basically I use it
for seeing my clob columns...

now i am unable to open isql * plus, though I stop and start
the service, i am unable to see the login screen..

what could be the issue?

does isql * plus gets installed automatically as a part of
server installation?

Re: isql * plus not working [message #268027 is a reply to message #268003] Mon, 17 September 2007 03:46 Go to previous messageGo to next message
yoonus.it@gmail.com
Messages: 109
Registered: June 2007
Location: kuwait
Senior Member
using the url you get upon installation you can start this.what happens when you try to run isql * plus.
Re: isql * plus not working [message #268042 is a reply to message #268003] Mon, 17 September 2007 05:22 Go to previous messageGo to next message
gautamvv
Messages: 254
Registered: June 2005
Senior Member
i am not able to get the login page
even after waiting for a long time
Re: isql * plus not working [message #268657 is a reply to message #268042] Wed, 19 September 2007 05:03 Go to previous message
ebrian
Messages: 2794
Registered: April 2006
Senior Member
You are starting the iSQL*Plus Windows service, right?

What URL are you using?
Previous Topic: Dual Oracle Client Homes
Next Topic: a tools to display graph
Goto Forum:
  


Current Time: Wed Dec 07 05:16:42 CST 2016

Total time taken to generate the page: 0.13769 seconds