Home » RDBMS Server » Enterprise Manager » Invalid Clone Bean Object when Clone DB
Invalid Clone Bean Object when Clone DB [message #260464] Mon, 20 August 2007 01:08 Go to next message
shaharidan
Messages: 2
Registered: August 2007
Junior Member
Hi,

Am using GC 10.2.0.3, would like to colne the database on the same HOST but on different ORACLE_HOME. Once i press submit job, I got an error "Invalid Clone Bean Object, /local/bin/oracle/102/db_2/network/admin/listener.ora.java.io.IOEXCEPTION: The system cannot find the path specified".

I hope someone can help me on this.

Thank you.
Re: Invalid Clone Bean Object when Clone DB [message #260664 is a reply to message #260464] Mon, 20 August 2007 11:31 Go to previous messageGo to next message
DreamzZ
Messages: 1666
Registered: May 2007
Location: Dreamzland
Senior Member
Quote:
The system cannot find the path specified


Check the path And PERMISSIONS.
Re: Invalid Clone Bean Object when Clone DB [message #260779 is a reply to message #260664] Mon, 20 August 2007 22:27 Go to previous messageGo to next message
shaharidan
Messages: 2
Registered: August 2007
Junior Member
Hi,

The path and permission is correct, which belong to oracle. The directory also exist.

Do you any idea, what else could be wrong??

appreciate your help here. thanks
Re: Invalid Clone Bean Object when Clone DB [message #261015 is a reply to message #260779] Tue, 21 August 2007 09:24 Go to previous message
DreamzZ
Messages: 1666
Registered: May 2007
Location: Dreamzland
Senior Member
Didn't find any clue from GOOGLE.Try to search it on metalink or asktom.
Previous Topic: cannot find OEM
Next Topic: java.lang:exception error (merged)
Goto Forum:
  


Current Time: Mon Dec 05 03:12:55 CST 2016

Total time taken to generate the page: 0.18068 seconds