Home » RDBMS Server » Server Administration » More Patchset Rollback Question
More Patchset Rollback Question [message #255082] Mon, 30 July 2007 10:30
LaFilipina
Messages: 46
Registered: May 2007
Location: spain
Member
Hi Guys,

Another question here... I have a 10.2.0.3 database with interim patches installed on it. I am rolling back those interim patches one by one but I am kind of stuck with the 10.2.0.3. It seemed to me that in order to uninstall this, the lower version - in this case 10.2.0.2 should be installed. Couple of questions: Am I assuming right? What will happen with the interim patches I have installed on top of 10.2.0.2 before I installed 10.2.0.3 before... should they be reinstalled?

Once again, any response from our experts is really really appreciated.

Thanks! Smile
Previous Topic: Order of patches to rollback
Next Topic: Archive log files on remote disk
Goto Forum:
  


Current Time: Tue Dec 06 04:31:47 CST 2016

Total time taken to generate the page: 0.15493 seconds