Home » RDBMS Server » Server Administration » upgrading to
upgrading to [message #252096] Tue, 17 July 2007 18:37 Go to next message
Messages: 61
Registered: June 2007
Location: now york
Hello Forum

I am upgrading oracle to on solaris 5.9 (sparc 64-bit). I am planning to apply Patchset 4163445. Can anybody please confirm it is the right patchset. Are there any known issues?

Thanks a lot.

Re: upgrading to [message #252097 is a reply to message #252096] Tue, 17 July 2007 18:56 Go to previous message
Messages: 2794
Registered: April 2006
Senior Member
The patch set applies to Solaris 8, 9, 10 SPARC 64-bit, but you have to determine if you need to apply it. You should review the readme that accompanies the patch set and Note 308895.1 for known issues prior to installing.
Previous Topic: Alter user
Next Topic: ORA-14452: while drop user cascade
Goto Forum:

Current Time: Fri Oct 28 02:16:24 CDT 2016

Total time taken to generate the page: 0.08060 seconds