Home » Developer & Programmer » JDeveloper, Java & XML » Which JDeveloper Version
Which JDeveloper Version [message #243363] Thu, 07 June 2007 01:40
bradis
Messages: 1
Registered: June 2007
Junior Member
Hi All,

I am just wondering what version of JDeveloper I should use with my current setup ?

RDBMS 9.2.0.4
Application Server 1.0.2.2

any advice would be greatly appreciated!!!

cheers
Brad
Previous Topic: XML output change
Next Topic: Why this Exception: duration is invalid for this function
Goto Forum:
  


Current Time: Wed Dec 07 11:00:25 CST 2016

Total time taken to generate the page: 0.13688 seconds