Home » Infrastructure » Linux » installing oracle 9i and devloper6i for linux x86 on same PC
installing oracle 9i and devloper6i for linux x86 on same PC [message #243178] Wed, 06 June 2007 06:15 Go to next message
girish_sawlekar
Messages: 2
Registered: September 2006
Location: INDIA
Junior Member
installing oracle 9i and devloper6i for linux x86 on same PC
i had succesfully installed oracle 9i but
while trying to install devloper6i i am getting oratab error.

pls suggest me, what might have gone wrong?
and what should be done to correct it for succesfull installation


Girish
Re: installing oracle 9i and devloper6i for linux x86 on same PC [message #243278 is a reply to message #243178] Wed, 06 June 2007 13:19 Go to previous message
DreamzZ
Messages: 1666
Registered: May 2007
Location: Dreamzland
Senior Member
post the errors
Previous Topic: [Service "orcl" has 1 instance(s)] - Not appearing in lsnrctl status
Next Topic: 10g installation on CENT OS 4:: ERROR Network Configuration
Goto Forum:
  


Current Time: Wed Dec 07 14:26:36 CST 2016

Total time taken to generate the page: 0.21945 seconds