Home » RDBMS Server » Enterprise Manager » em
em [message #242668] Mon, 04 June 2007 11:17 Go to next message
seyiisq
Messages: 125
Registered: September 2005
Senior Member
i tried opening my database using database control for the first time. i keep getting the same problem that the database is unavailable. pls what could possibly be the problem

I have tried it again the same problem happen it tells me that The Network Adapter could not establish the connection. pls i need help

[Updated on: Mon, 04 June 2007 11:31]

Report message to a moderator

Re: em [message #242674 is a reply to message #242668] Mon, 04 June 2007 11:33 Go to previous messageGo to next message
harshad.gohil
Messages: 157
Registered: April 2007
Location: USA
Senior Member
Which error you are getting.. What is the error.
Re: em [message #242678 is a reply to message #242668] Mon, 04 June 2007 11:38 Go to previous messageGo to next message
seyiisq
Messages: 125
Registered: September 2005
Senior Member
the error i keep getting is that the network adapter could not establish the connection
Re: em [message #242686 is a reply to message #242668] Mon, 04 June 2007 12:08 Go to previous messageGo to next message
seyiisq
Messages: 125
Registered: September 2005
Senior Member
pls i need help i think my listener for this database is not running could that be a problem
Re: em [message #242706 is a reply to message #242668] Mon, 04 June 2007 14:34 Go to previous messageGo to next message
seyiisq
Messages: 125
Registered: September 2005
Senior Member
i tried starting the listener it is not working pls help

[Updated on: Mon, 04 June 2007 14:46]

Report message to a moderator

Re: em [message #250028 is a reply to message #242668] Sat, 07 July 2007 02:14 Go to previous messageGo to next message
malikjee
Messages: 80
Registered: May 2007
Location: lahore
Member

hi !
i learnt ur question u have not instaled corectly either database or crashed .so best way is toinstall again ur bs via dbca or initial stage. i hope ur pvc have lost ur oracle related filed. if prob persist mfayyazawan@yahoo.com is my web adres
Re: em [message #250038 is a reply to message #250028] Sat, 07 July 2007 03:29 Go to previous messageGo to next message
Michel Cadot
Messages: 64139
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Destroying and reinstalling is your only solution for all problems.
Good Lord, I clearly notice your name and email to warn everyone I know to never ask you for help.

Regards
Michel
Re: em [message #250564 is a reply to message #250038] Tue, 10 July 2007 08:41 Go to previous message
harshad.gohil
Messages: 157
Registered: April 2007
Location: USA
Senior Member
Do you still facing issue with your browser?
Previous Topic: ons.log files too large
Next Topic: Exporting Schema
Goto Forum:
  


Current Time: Thu Dec 08 10:16:57 CST 2016

Total time taken to generate the page: 0.13398 seconds