Home » SQL & PL/SQL » Client Tools » TOAD 7.5
TOAD 7.5 [message #232616] Sun, 22 April 2007 08:10 Go to next message
oxair
Messages: 1
Registered: April 2007
Junior Member
hey i wanted to ask whether TOAD 7.5 works with oracle10g....cuz it gives an error when i do anything on toad when conected through oracle10g
ERROR is OCI version 10.0.1.5 not supported
some1 plz help
Re: TOAD 7.5 [message #232622 is a reply to message #232616] Sun, 22 April 2007 11:59 Go to previous message
Littlefoot
Messages: 20901
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
I didn't check Quest's pages that speak about supported Oracle versions (you might, though), but - saying that "10.0.1.5 is not supported" seems - to me - that 7.5 doesn't support 10g.
Previous Topic: help required on sqlplus settings
Next Topic: sqlplus- column width printing
Goto Forum:
  


Current Time: Thu Dec 08 18:26:23 CST 2016

Total time taken to generate the page: 0.10473 seconds